MUMBLE DE M....

Voir le sujet précédent Voir le sujet suivant Aller en bas

MUMBLE DE M....

Message par __Duke___ le Dim 9 Aoû 2015 - 0:24

AU SECOUR!!!

J'ai un problème d'écho quand je parle en même temps que mes équipiers desk
J'ai essayé divers réglages windaube et mumdaube sans succés desk
J'ai testé mon casque chez des potes et tout marche parfaitement casque
Je sais plus quoi faire... Sad
Si quelqu'un pouvais m'aider... Idea  scratch
avatar
__Duke___
Major
Major

Messages : 404
Date d'inscription : 14/09/2014
Age : 42
Localisation : somewhere in time...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par Darius13016 le Dim 9 Aoû 2015 - 0:43

Ben....met la en veilleuse.... Very Happy

Désolé Gypsy falait que je la sorte celle la Embarassed

Deja ton bazar il tourne sous quoi? win 7, vistabouz, 8, 10?

Tu utilise le push talk machin?

Essaye ca:

http://www.nintendo-player.com/t10951-resolution-du-probleme-d-eco-mumble


avatar
Darius13016
Général de corps d'armée
Général de corps d'armée

Messages : 2104
Date d'inscription : 12/03/2012
Localisation : "Tu vois, le monde se divise en deux catégories, ceux qui ont un canon chargé et ceux qui on le rack pété. Toi ta le rack pété. "

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par __Duke___ le Dim 9 Aoû 2015 - 1:07

deja vu... desk
avatar
__Duke___
Major
Major

Messages : 404
Date d'inscription : 14/09/2014
Age : 42
Localisation : somewhere in time...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par Darius13016 le Dim 9 Aoû 2015 - 1:12

Ton système d'exploitation stp?

c'est un nouveau problème ou cela a toujours etais la?
avatar
Darius13016
Général de corps d'armée
Général de corps d'armée

Messages : 2104
Date d'inscription : 12/03/2012
Localisation : "Tu vois, le monde se divise en deux catégories, ceux qui ont un canon chargé et ceux qui on le rack pété. Toi ta le rack pété. "

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par tankoli le Dim 9 Aoû 2015 - 1:19

Jamais vous dormez Evil or Very Mad

Gypsy, l'éco c'est parce que la boite qui stock le disque dur est trop grosse ou le disque trop petit Very Happy hiding
avatar
tankoli
Major
Major

Messages : 459
Date d'inscription : 25/06/2014
Age : 47
Localisation : Haute-saone

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par Darius13016 le Dim 9 Aoû 2015 - 1:59

Mdr tanko tu abuse soit sserieux un peu.

bon sérieusement Gypsy il va falloir que tu démonte ton panneau d’accès a ton pc et regarde si tu y trouve ceci c'est que c'est certainement le problème:

[img][/img]

Saloperie de Chatbleu il fout la merde vraiment partout!

Bon sinon regarde ce tuto le gars explique un truc qui pourrais t'aider:

avatar
Darius13016
Général de corps d'armée
Général de corps d'armée

Messages : 2104
Date d'inscription : 12/03/2012
Localisation : "Tu vois, le monde se divise en deux catégories, ceux qui ont un canon chargé et ceux qui on le rack pété. Toi ta le rack pété. "

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par __Duke___ le Dim 9 Aoû 2015 - 8:08

Alors:    - J'ai flingué le chat
              - j'ai testé ce tuto
Rien, zéro, nada...  Evil or Very Mad
Pour info je suis sous windaube 7... Et mon probléme est arrivé avec mes nouveaux composants...
avatar
__Duke___
Major
Major

Messages : 404
Date d'inscription : 14/09/2014
Age : 42
Localisation : somewhere in time...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MUMBLE DE M....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum